Please always enter the name of the template and the Joomla version and the live URL if available

[SOLVED] update template perfect-v1.3.15 naar v.1.3.16 of v1.3.17 gives error

My excuses for the late answer. I'll have to leave it like that for now. It is a very busy period at the moment. I will come back to this later. Let me continue with the previous version of the template. I have a test room, but it is currently occupied for a while. Once it is free I will post a copy of the website there and try your solution. In any case, thanks for the support.

greetz
Oswald
Last Edit:4 months 1 week ago by Morriske
Last edit: 4 months 1 week ago by WM-Loose.
The topic has been locked.
Moderators: joomlaplates

Installations-Service

Don´t waste your time, we install your purchased Template
with the "Demo Content" within the next 24 hours.

Buy Now - 59€

Joomlaplates/Theme-Point is not affiliated with or endorsed by Open Source Matters or the Joomla! Project

Copyright © 2022 JoomlaPlates | Professional Joomla Templates with Uikit 3

Disclaimer & Privacy | License